<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Modifikasi Sirion, Kecil-kecil Cabe Rawit</title>
<meta name="description" content="Saat proses modifikasi tidak ada kesulitan sedikit pun" />
<meta name="news_keywords" content="modifikasi mobil, Daihatsu Sirion, mobil daihatsu">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://otomotif.news.viva.co.id/news/read/904797-modifikasi-sirion-kecil-kecil-cabe-rawit" />
<meta property="og:title" content="Modifikasi Sirion, Kecil-kecil Cabe Rawit" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/04/12/58ee1c1215cfe-diahatsu-sirion-lansiran-2010-tipe-special-edition_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Saat proses modifikasi tidak ada kesulitan sedikit pun." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Saat proses modifikasi tidak ada kesulitan sedikit pun." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/04/12/58ee1c1215cfe-diahatsu-sirion-lansiran-2010-tipe-special-edition_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/904797-modifikasi-sirion-kecil-kecil-cabe-rawit" />
		<link rel="canonical" href="http://otomotif.news.viva.co.id/news/read/904797-modifikasi-sirion-kecil-kecil-cabe-rawit">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/904797-modifikasi-sirion-kecil-kecil-cabe-rawit">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivaoto.css" rel="stylesheet" type="text/css" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivaoto-override.css" rel="stylesheet" type="text/css" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" />		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_oto.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/owl.carousel.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script>			
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTA0Nzk3Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Otomotif-Bottomframe', [975, 40], 'div-gpt-ad-1453259506452-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Centerbelt', [663, 100], 'div-gpt-ad-1453259506452-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Leaderboard', [728, 90], 'div-gpt-ad-1453259506452-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-R1', [300, 250], 'div-gpt-ad-1453259506452-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-R2', [300, 250], 'div-gpt-ad-1453259506452-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-R4', [300, 250], 'div-gpt-ad-1453259506452-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Skin-Left', [160, 600], 'div-gpt-ad-1453259506452-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Skin-Right', [160, 600], 'div-gpt-ad-1453259506452-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Skyscraper', [120, 600], 'div-gpt-ad-1453259506452-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Home-Belt-Banner', [663, 100], 'div-gpt-ad-1455164958420-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453259506452-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453259506452-6") {
            if(event.isEmpty){
                document.getElementById('otp_ads').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453259506452-14") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453259506452-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>
<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Otomotif-Leaderboard -->
<div id='div-gpt-ad-1453259506452-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Kamis, 13 April 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/otomotif">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>



<div class="headergap"></div>						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		<style type="text/css">
	.skinframe {
    position: relative;
    height: 0;
    overflow: visible;
    width: 100%;
    top: -100px;
    z-index: 9999;
}
	.skinframe.fixed { position:fixed; height: 0; overflow: visible; width: 100%; top: 100px; z-index:9999;}
</style>

<!--  skin ads - START-->
	<script type='text/javascript'>
	$.fn.close_ads = function(){
			
		this.each(function(){
			
				$(this).on('click' , function(){
						
					var target = $(this).attr('rel');

					$('#'+target).hide();
						
				});
			
		});
		
	};

	$(function(){
		$('.ad_close').close_ads();
	});

	</script>
	<!-- begin ads: skin-left -->
<section class="skinframe fixed">
					<div class="grid full center">
							<div class="container left" id="skinframe-ad-left">		<a class="close_btn ad_close" href="javascript:void(0);" rel="skinframe-ad-left">TUTUP</a>
			<!-- /11225321/Otomotif-Skin-Left -->
<div id='div-gpt-ad-1453259506452-14' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-14'); });
</script>
</div>

</div>
					</div>
					</section>
<!-- end ads: skin-left -->	<!-- begin ads: skin-right -->
<section class="skinframe">
					<div class="grid full center"> 				
							<div class="container right" id="skinframe-ad-right">			<a class="close_btn ad_close" href="javascript:void(0);" rel="skinframe-ad-right">TUTUP</a>
			<!-- /11225321/Otomotif-Skin-Right -->
<div id='div-gpt-ad-1453259506452-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-15'); });
</script>
</div>
</div>
					</div>
					</section>
<!-- end ads: skin-right --><!--  skin ads - END-->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail">
				
				<div class="upperdeck-kanal">
					OTOMOTIF				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Modifikasi Sirion, Kecil-kecil Cabe Rawit</h1></div>
				
				<div class="summary">Saat proses modifikasi tidak ada kesulitan sedikit pun.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Kamis, 13 April 2017 | 00:26 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Toto Pribadi, Jeffry Yanto Sudibyo</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58ee1c1215cfe-diahatsu-sirion-lansiran-2010-tipe-special-edition_663_382.jpg" alt="Modifikasi Sirion, Kecil-kecil Cabe Rawit"/>
				</div>
				<div class="photodesc">Diahatsu Sirion lansiran 2010 tipe Special Edition<b>&nbsp;(viva.co.id/Jeffry Sudibyo)</b></div>
					    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://otomotif.news.viva.co.id/news/read/904797-modifikasi-sirion-kecil-kecil-cabe-rawit-berita" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://otomotif.news.viva.co.id/news/read/904797-modifikasi-sirion-kecil-kecil-cabe-rawit-berita" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="/news/read/904797-modifikasi-sirion-kecil-kecil-cabe-rawit" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>
				<div id="article-content" class="content">	
				<!-- Skyscrapper START -->
						<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Otomotif-Skyscraper -->
<div id='div-gpt-ad-1453259506452-16' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-16'); });
</script>
</div>
<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Modifikasi beraliran Japanese Domestic Market, atau JDM, sampai saat ini masih digandrungi. Kali ini, giliran Reza Herdian yang mengaplikasikan gaya JDM untuk mobil kesayangannya, Diahatsu Sirion lansiran 2010 tipe Special Edition.</p>

<p>Untuk menjadikan<em> hatchback</em> ini sesuai dengan konsep JDM, ia pun mengaplikasikan bodi kit, meskipun sebatas racikan lokal. Menurutnya, tidak perlu banyak biaya untuk eksterior, karena bentuk aslinya sudah kompak.</p>

<p><img src="http://media.viva.co.id/thumbs2/2017/04/12/58ee1c507ae2d-diahatsu-sirion-lansiran-2010-tipe-special-edition_663_382.jpg" width="100%" /></p>

<p>“Bodi kit kita ubah, mulai dari bumper depan belakang, side skirt, dan fender semuanya custom. Bahan, macam-macam ada yang dari fiber dan plat, untuk side skirt plat, bumper dari fiber,” ujarnya kepada <em>VIVA.co.id</em>.</p>

<p>Karena dasarnya doyan kebut-kebutan, pria penggemar masakan padang ini lebih mementingkan tenaga dibanding tampilan eksterior. Ia lebih memilih fokus merombak mesinnya. Ubahannya terbilang ekstrem, karena mulai dari pengapian, head silinder, piston, sampai setang piston diubah.</p>

<p>“Saya pikir mesin 1.200 cc bawaan pabrik tenganya lemah, makannya saya <em>upgrade. </em>Untuk naik berapa daya kuda kurang lebih hampir puluhan, saya lupa. Dan, saya pernah <em>top speed </em>sampai 200 km/jam itu pun masih mau teriak (mesin),” katanya.</p>

<p>Ia juga bercerita, saat proses modifikasi tidak ada kesulitan sedikit pun. Karena, untuk part dan aksesoris mobil ini bagusnya mudah dicari di dalam negeri. “Kalau susah pun ada temen yang bantu cariin. Untuk biaya kurang lebih saya sudah habis Rp150 jutaan,” katanya.</p>

<p><strong>Data modifikasi</strong></p>

<p>Mesin: Bolt-on Turbo</p>

<p>Silinder head : Porting polish</p>

<p>Fuel Injector: Denso 400cc</p>

<p>Blow-off Valve: HKS</p>

<p>Piston: Toyota 3SZ-VE 72 mm</p>

<p>Setang piston: K3-VET H-Beam 4340</p>

<p>Head Gasket: TRD 1mm</p>

<p>Fuel Pump: HD Hi-flow</p>

<p>Knalpot: Custom stainles</p>

<p>Freeflow Muffler: ORD</p>

<p>Radiator: Synergy alumunium 43mm</p>

<p>Intercooler: Apexi</p>

<p>Pendingin transmisi: Hayden</p>

<p>Oli cooler: Cusco</p>

<p>Dastek: Unichip Q+</p>

<p>Kaki-kaki</p>

<p>Suspensi: Coilover Super Sport</p>

<p>Kaliper depan: Altech 8 pot</p>

<p>Disk brake: Drilled Rotor 356 mm</p>

<p>Velg depan/belakang: Replika Advan GT 18x8.5</p>

<p>Ban belakang: Yokohama 215/40</p>

<p>Ban depan : Yokohama 235/35</p>

<p>UltraRacing Rear Sway Bar 16mm</p>

<p>UltraRacing Front Strut Bar.</p>
</span>																				
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->
				</div>

			<!-- pagination START -->
						<!-- pagination END -->
			</article>					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/modifikasi-mobil">modifikasi mobil</a></li>
							<li><a href="http://www.viva.co.id/tag/Daihatsu-Sirion">Daihatsu Sirion</a></li>
							<li><a href="http://www.viva.co.id/tag/mobil-daihatsu">mobil daihatsu</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="ototitlebar t2">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://otomotif.news.viva.co.id/news/read/900677-ganti-atap-innova-dengan-kaca-berapa-dana-yang-diperlukan">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/02/58e0df5cd1e86-panoramic-roof-untuk-innova_325_183.jpg" alt="Ganti Atap Innova dengan Kaca, Berapa Dana yang Diperlukan?" />
							</div>
							<h2 itemprop="name">Ganti Atap Innova dengan Kaca, Berapa Dana yang Diperlukan?</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://otomotif.news.viva.co.id/news/read/899173-sangarnya-tenaga-mobilio-turbo-pertama-di-indonesia">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/29/58db7141daf47-honda-mobilio-bertenaga-beringas-milik-evan_325_183.jpg" alt="Sangarnya Tenaga Mobilio Turbo Pertama di Indonesia" />
							</div>
							<h2 itemprop="name">Sangarnya Tenaga Mobilio Turbo Pertama di Indonesia</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://otomotif.news.viva.co.id/news/read/897975-deretan-mobil-modifikasi-dipamerkan-di-fatmawati">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/25/58d61cd9a601f-deretan-mobil-modifikasi_325_183.JPG" alt="Deretan Mobil Modifikasi Dipamerkan di Fatmawati" />
							</div>
							<h2 itemprop="name">Deretan Mobil Modifikasi Dipamerkan di Fatmawati</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5 mb">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://otomotif.news.viva.co.id/news/read/904797-modifikasi-sirion-kecil-kecil-cabe-rawit-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Otomotif-Home-Belt-Banner -->
<div id='div-gpt-ad-1455164958420-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455164958420-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- video terpopuler START -->
				<section class="portlet video-terkait">

	<div class="ototitlebar t1 mb">
		<div class="text">VIDEO TERPOPULER</div>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://www.viva.co.id/video/read/63627-honda-luncurkan-scoopy-baru-yamaha-tak-mau-kalah">
				<div class="thumbcontainer">
					<div class="overlayicon"><img src="http://cdn-media.viva.id/appaux/portal/img/element/video-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/vthumbs2/2017/04/01/otoviva-revisi-sd_58df1edc81ea3_viva_co_id_159_120.jpg" alt="Honda Luncurkan Scoopy Baru, Yamaha Tak Mau Kalah" />
				</div>
				<h1>Honda Luncurkan Scoopy Baru, Yamaha Tak Mau Kalah</h1>
			</a>
		</div>
				<div class="list ">
			<a href="http://www.viva.co.id/video/read/63585-deretan-mobil-modifikasi-dipamerkan-di-fatmawati">
				<div class="thumbcontainer">
					<div class="overlayicon"><img src="http://cdn-media.viva.id/appaux/portal/img/element/video-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/vthumbs2/2017/03/27/tkci-cms_58d944c49deaa_viva_co_id_159_120.jpg" alt="Deretan Mobil Modifikasi Dipamerkan di Fatmawati" />
				</div>
				<h1>Deretan Mobil Modifikasi Dipamerkan di Fatmawati</h1>
			</a>
		</div>
				<div class="list tri">
			<a href="http://www.viva.co.id/video/read/63491-menjajal-fitur-canggih-renault-koleos">
				<div class="thumbcontainer">
					<div class="overlayicon"><img src="http://cdn-media.viva.id/appaux/portal/img/element/video-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/vthumbs2/2017/03/23/menjajal-fitur-canggih-renault-koleos-cms_58d392d6b8fc0_viva_co_id_159_120.jpg" alt="Menjajal Fitur Canggih Renault Koleos" />
				</div>
				<h1>Menjajal Fitur Canggih Renault Koleos</h1>
			</a>
		</div>
			</div>
</section>
			<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="ototitlebar t1 mb">
		<div class="text">FOTO TERPOPULER</div>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17008-kunjungan-tmmin-ke-kantor-viva-co-id/157432">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Kunjungan TMMIN ke Kantor VIVA.co.id" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/thumbs2/2016/11/08/5821ca1390b8b-kunjungan-tmmin_325_183.jpg" alt="Kunjungan TMMIN ke Kantor VIVA.co.id" />
				</div>
				<h2>Kunjungan TMMIN ke Kantor VIVA.co.id</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/16973-motor-sport-cbr-250-rr-produksi-karawang/152044">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Motor Sport CBR 250 RR Produksi Karawang" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/thumbs2/2016/11/04/581c2fb5a378c-cbr-250-rr-produksi-karawang_325_183.jpg" alt="Motor Sport CBR 250 RR Produksi Karawang" />
				</div>
				<h2>Motor Sport CBR 250 RR Produksi Karawang</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/16966-indonesia-motorcycle-show-imos-2016/152015">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Indonesia Motorcycle Show (IMOS) 2016" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/thumbs2/2016/11/03/581adbb75f481-indonesia-motorcycle-show-imos-2016_325_183.jpg" alt="Indonesia Motorcycle Show (IMOS) 2016" />
				</div>
				<h2>Indonesia Motorcycle Show (IMOS) 2016</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://otomotif.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
				<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Otomotif-R1 -->
<div id='div-gpt-ad-1453259506452-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

						
			<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="ototitlebar t1">
		<div class="text">LAINNYA</div>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801122-hari-ini-honda-beberkan-dosa-kartel-harga">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/04/04/375215_logo-motor-honda-_325_183.jpg" alt="Hari Ini Honda Beberkan 'Dosa' Kartel Harga" />
				</div>
				<span itemprop="name" class="title"><h3>Hari Ini Honda Beberkan 'Dosa' Kartel Harga</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801037-harga-rp63-juta-ini-spesifikasi-lengkap-cbr250rr">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/07/26/5796cce5abbae-peluncuran-honda-cbr250rr-di-jakarta-senin-25-juli-2016_325_183.jpg" alt="Harga Rp63 Juta, Ini Spesifikasi Lengkap CBR250RR" />
				</div>
				<span itemprop="name" class="title"><h3>Harga Rp63 Juta, Ini Spesifikasi Lengkap CBR250RR</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801291-suzuki-tak-malu-malu-bocorkan-harga-mobil-terbarunya">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2014/09/19/269261_suzuki-sx4_325_183.jpg" alt="Suzuki Tak Malu-malu Bocorkan Harga Mobil Terbarunya" />
				</div>
				<span itemprop="name" class="title"><h3>Suzuki Tak Malu-malu Bocorkan Harga Mobil Terbarunya</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801030-honda-tak-mau-cbr250rr-disamakan-dengan-r25-dan-ninja-250">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/07/26/5796c859c63fc-peluncuran-honda-cbr250rr-di-jakarta-senin-25-juli-2016_325_183.jpg" alt="Honda Tak Mau CBR250RR Disamakan dengan R25 dan Ninja 250" />
				</div>
				<span itemprop="name" class="title"><h3>Honda Tak Mau CBR250RR Disamakan dengan R25 dan Ninja 250</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801370-mitsubishi-siap-pamer-mobil-baru-penantang-avanza">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/07/10/324537_teaser-mitsubishi-pajero-sport-edisi-2016-_325_183.jpg" alt="Mitsubishi Siap Pamer Mobil Baru Penantang Avanza" />
				</div>
				<span itemprop="name" class="title"><h3>Mitsubishi Siap Pamer Mobil Baru Penantang Avanza</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						
			<!-- iklan R2 start -->
				<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Otomotif-R2 -->
<div id='div-gpt-ad-1453259506452-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- TERPOPULER START -->
				<!-- TERPOPULER START -->
<section class="portlet hot-topic">
	<div class="ototitlebar t1">
		<div class="text">TERPOPULER</div>
	</div>
	
	<ul class="newslist nl1">
			<li>
			<a href="http://log.viva.co.id/news/read/904840-sadis-supir-taksi-diperkosa-oleh-penumpang-wanita">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Sadis, Supir Taksi Diperkosa oleh Penumpang Wanita" src="http://cdn-media.viva.id/thumbs2/2013/11/07/228585_ar-wear--pakaian-dalam-anti-perkosaan_325_183.jpeg" />
				</div>
				<span class="upperdeck vlog">LOG</span>
				<br />
				<span class="title">Sadis, Supir Taksi Diperkosa oleh Penumpang Wanita</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/904844-aura-sensual-jennifer-bachdim-getarkan-fantasi-kaum-adam">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Aura Sensual Jennifer Bachdim Getarkan Fantasi Kaum Adam" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58ee1173a3690-istri-irfan-bachdim-jennifer-kurniawan_325_183.jpg" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">Aura Sensual Jennifer Bachdim Getarkan Fantasi Kaum Adam</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/904847-malaikat-maut-barcelona-bernama-juventus">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="'Malaikat Maut' Barcelona Bernama Juventus" src="http://cdn-media.viva.id/thumbs2/2017/04/12/58ee4039c6a71-megabintang-barcelona-lionel-messi_325_183.JPG" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">'Malaikat Maut' Barcelona Bernama Juventus</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/904827-ini-jadwal-lengkap-pekan-pertama-liga-1">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Ini Jadwal Lengkap Pekan Pertama Liga 1" src="http://cdn-media.viva.id/thumbs2/2016/04/04/5701d9d9a5d23-tundukkan-persib-2-0-arema-juarai-bhayangkara-cup-2016_325_183.jpg" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">Ini Jadwal Lengkap Pekan Pertama Liga 1</span>
			</a>
		</li>
		
				<li>
			<a href="http://otomotif.news.viva.co.id/news/read/904708-motor-irit-untuk-jarak-jauh">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Motor Irit untuk Jarak Jauh" src="http://cdn-media.viva.id/thumbs2/2017/03/31/58de102385e30-yamaha-r15_325_183.jpg" />
				</div>
				<span class="upperdeck vnews">OTOMOTIF</span>
				<br />
				<span class="title">Motor Irit untuk Jarak Jauh</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/904861-kemenangan-jadi-harga-mati-persib-lawan-arema">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Kemenangan Jadi Harga Mati Persib Lawan Arema" src="http://cdn-media.viva.id/thumbs2/2016/09/03/57ca06a2a5170-kapten-persib-bandung-atep-ahmad-rizal_325_183.jpg" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">Kemenangan Jadi Harga Mati Persib Lawan Arema</span>
			</a>
		</li>
		
				<li>
			<a href="http://metro.news.viva.co.id/news/read/904866-polisi-tangkap-penganiaya-jurnalis-di-kemang">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Polisi Tangkap Penganiaya Jurnalis di Kemang" src="http://cdn-media.viva.id/thumbs2/2016/08/07/399891_ilustrasi-borgol_325_183.jpg" />
				</div>
				<span class="upperdeck vnews">METRO</span>
				<br />
				<span class="title">Polisi Tangkap Penganiaya Jurnalis di Kemang</span>
			</a>
		</li>
		
				<li>
			<a href="http://politik.news.viva.co.id/news/read/904865-golkar-bantah-ajukan-nota-keberatan-ke-presiden-jokowi">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Golkar Bantah Ajukan Nota Keberatan ke Presiden Jokowi" src="http://cdn-media.viva.id/thumbs2/2013/01/28/189853_kahar-muzakir_325_183.jpg" />
				</div>
				<span class="upperdeck vnews">POLITIK</span>
				<br />
				<span class="title">Golkar Bantah Ajukan Nota Keberatan ke Presiden Jokowi</span>
			</a>
		</li>
		
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan R3 start -->
				<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->

			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sosial-dan-budaya.270/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/12/hot-threads-58edab4166117_pedang-paling-aneh-tertajam-dan-mematikan-di-dunia.jpg" alt="Pedang Paling Aneh, Tertajam Dan Mematikan di Dunia" /></div>
					<div itemprop="name" class="title"><h2>Pedang Paling Aneh, Tertajam Dan Mematikan di Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/12/hot-threads-58eda46268cf1_4-orang-super-ini-punya-mutasi-genetik-layaknya-superhero-di-x-men.png" alt="4 Orang Super Ini Punya Mutasi Genetik Layaknya Superhero di X-Men!" /></div>
					<div itemprop="name" class="title"><h2>4 Orang Super Ini Punya Mutasi Genetik Layaknya Superhero di X-Men!</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/12/hot-threads-58edaef0a9a8e_terkuak-kenapa-mayat-osama-bin-laden-tidak-pernah-dirilis.jpg" alt="Terkuak, Kenapa Mayat Osama Bin Laden Tidak Pernah Dirilis" /></div>
					<div itemprop="name" class="title"><h2>Terkuak, Kenapa Mayat Osama Bin Laden Tidak Pernah Dirilis</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sejarah.230/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/11/hot-threads-58ec73c51a821_kisah-gunung-toba-ciptakan-kiamat-dunia.jpg" alt="Kisah Gunung Toba Ciptakan Kiamat Dunia" /></div>
					<div itemprop="name" class="title"><h2>Kisah Gunung Toba Ciptakan Kiamat Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/12/hot-threads-58edc7b6b40cf_pesawat-tempur-ini-bisa-habisi-f-35-dan-butuh-tiga-untuk-lawan-f-22-raptor.jpg" alt="Pesawat Tempur Ini Bisa Habisi F-35 dan Butuh Tiga untuk Lawan F-22 Raptor" /></div>
					<div itemprop="name" class="title"><h2>Pesawat Tempur Ini Bisa Habisi F-35 dan Butuh Tiga untuk Lawan F-22 Raptor</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
					
			
						
			
			
			<!-- iklan R4 start -->
				<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Otomotif-R4 -->
<div id='div-gpt-ad-1453259506452-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- blok kanal vforum START -->
					<section class="portlet side-tag-populer">
		<div class="ototitlebar t1">
			<div class="text">TAG TERPOPULER</div>
		</div>
		<ul class="container">
					<li>
				<a href="http://www.viva.co.id/tag/Tips-Otomotif">
					#TIPS-OTOMOTIF				</a>
			</li>	
		
		
					<li>
				<a href="http://www.viva.co.id/tag/otomotif-unik">
					#OTOMOTIF-UNIK				</a>
			</li>	
		
		
					<li>
				<a href="http://www.viva.co.id/tag/BBM-Euro4">
					#BBM-EURO4				</a>
			</li>	
		
		
					<li>
				<a href="http://www.viva.co.id/tag/pameran-otomotif">
					#PAMERAN-OTOMOTIF				</a>
			</li>	
		
		
					<li>
				<a href="http://www.viva.co.id/tag/Toyota-Agya-baru">
					#TOYOTA-AGYA-BARU				</a>
			</li>	
		
		
				</ul>
	</section>
			<!-- blok kanal vforum END -->

				<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->		<!-- iklan R5 end -->
			
        			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Otomotif-Bottomframe -->
<div id='div-gpt-ad-1453259506452-2' style='height:40px; width:975px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>