<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Begini Rasanya Mudik Pakai Sedan Mewah Seharga Rp1,5 Miliar</title>
<meta name="description" content="Jaguar XF digeber melalui jalur mudik di Tol Trans Jawa" />
<meta name="news_keywords" content="mudik 2017, ramadan 2017, Jaguar XF">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://otomotif.news.viva.co.id/news/read/927706-begini-rasanya-mudik-pakai-sedan-mewah-seharga-rp1-5-miliar" />
<meta property="og:title" content="Begini Rasanya Mudik Pakai Sedan Mewah Seharga Rp1,5 Miliar" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/06/13/593f967ba3cc8-jaguar-xf_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Jaguar XF digeber melalui jalur mudik di Tol Trans Jawa." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Jaguar XF digeber melalui jalur mudik di Tol Trans Jawa." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/06/13/593f967ba3cc8-jaguar-xf_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/927706-begini-rasanya-mudik-pakai-sedan-mewah-seharga-rp1-5-miliar" />
		<link rel="canonical" href="http://otomotif.news.viva.co.id/news/read/927706-begini-rasanya-mudik-pakai-sedan-mewah-seharga-rp1-5-miliar">
								<link rel="amphtml" href="http://m.viva.co.id/amp/otomotif/mobil/927706-begini-rasanya-mudik-pakai-sedan-mewah-seharga-rp1-5-miliar">
							<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?v=20170529" type="image/x-icon" />
		<link href="http://cdn-media.viva.id/appaux/portal/css/font-awesome.min.css" rel="stylesheet" type="text/css">
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivaoto.css" rel="stylesheet" type="text/css" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivaoto-override.css" rel="stylesheet" type="text/css" /><link href="http://cdn-media.viva.id/appaux/portal/css/font-awesome.min.css" rel="stylesheet" type="text/css"><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" />		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_oto.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/owl.carousel.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script>			
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTI3NzA2Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<!-- criteo start -->
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>

    <script>
    var adUnits = {
        "placements": [
        {
            "slotid": "ad-unit-0",
            "zoneid": 775590
        },
        {
            "slotid": "ad-unit-1",
            "zoneid": 775591
        }
        ]
    }

    /*Criteo Section BEGIN*/
    var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
        });
    };
    /*Criteo Section END*/

    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
    </script>
<!-- criteo end -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- analisis spc -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/Otomotif-Bottomframe', [975, 40], 'div-gpt-ad-1453259506452-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Centerbelt', [663, 100], 'div-gpt-ad-1453259506452-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Leaderboard', [728, 90], 'div-gpt-ad-1453259506452-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-R1', [300, 250], 'div-gpt-ad-1453259506452-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-R2', [300, 250], 'div-gpt-ad-1453259506452-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-R3', [300, 250], 'div-gpt-ad-1453259506452-9').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-R4', [300, 250], 'div-gpt-ad-1453259506452-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Skin-Left', [160, 600], 'div-gpt-ad-1453259506452-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Skin-Right', [160, 600], 'div-gpt-ad-1453259506452-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Skyscraper', [120, 600], 'div-gpt-ad-1453259506452-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Otomotif-Home-Belt-Banner', [663, 100], 'div-gpt-ad-1455164958420-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    /*Criteo Section BEGIN*/
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    /*Criteo Section END*/
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453259506452-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453259506452-6") {
            if(event.isEmpty){
                document.getElementById('otp_ads').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453259506452-14") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            }
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453259506452-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            }
        }
    });
    googletag.enableServices();
  });
</script>

<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Otomotif-Leaderboard -->
<div id='div-gpt-ad-1453259506452-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Senin, 19 Juni 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					<li class="vramadan">
						<a class="link ramadan" href="http://www.viva.co.id/ramadan-2017/"><span>RAMADAN <i class="highlight fa fa-star" aria-hidden="true"></i></span></a>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/otomotif">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>



<div class="headergap"></div>						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		<style type="text/css">
	.skinframe {
    position: relative;
    height: 0;
    overflow: visible;
    width: 100%;
    top: -100px;
    z-index: 9999;
}
	.skinframe.fixed { position:fixed; height: 0; overflow: visible; width: 100%; top: 100px; z-index:9999;}
</style>

<!--  skin ads - START-->
	<script type='text/javascript'>
	$.fn.close_ads = function(){
			
		this.each(function(){
			
				$(this).on('click' , function(){
						
					var target = $(this).attr('rel');

					$('#'+target).hide();
						
				});
			
		});
		
	};

	$(function(){
		$('.ad_close').close_ads();
	});

	</script>
	<!-- begin ads: skin-left -->
<section class="skinframe fixed">
					<div class="grid full center">
							<div class="container left" id="skinframe-ad-left">		<a class="close_btn ad_close" href="javascript:void(0);" rel="skinframe-ad-left">TUTUP</a>
			<!-- /11225321/Otomotif-Skin-Left -->
<div id='div-gpt-ad-1453259506452-14' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-14'); });
</script>
</div>

</div>
					</div>
					</section>
<!-- end ads: skin-left -->	<!-- begin ads: skin-right -->
<section class="skinframe">
					<div class="grid full center"> 				
							<div class="container right" id="skinframe-ad-right">			<a class="close_btn ad_close" href="javascript:void(0);" rel="skinframe-ad-right">TUTUP</a>
			<!-- /11225321/Otomotif-Skin-Right -->
<div id='div-gpt-ad-1453259506452-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-15'); });
</script>
</div>
</div>
					</div>
					</section>
<!-- end ads: skin-right --><!--  skin ads - END-->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail">
				
				<div class="upperdeck-kanal">
					OTOMOTIF				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Begini Rasanya Mudik Pakai Sedan Mewah Seharga Rp1,5 Miliar</h1></div>
				
				<div class="summary">Jaguar XF digeber melalui jalur mudik di Tol Trans Jawa.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Senin, 19 Juni 2017 | 15:54 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Anry Dhanniary, Jeffry Yanto Sudibyo</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/13/593f967ba3cc8-jaguar-xf_663_382.jpg" alt="Begini Rasanya Mudik Pakai Sedan Mewah Seharga Rp1,5 Miliar"/>
				</div>
				<div class="photodesc">Jaguar XF.<b>&nbsp;(VIVA.co.id/Jeffry Yanto)</b></div>
					    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://otomotif.news.viva.co.id/news/read/927706-begini-rasanya-mudik-pakai-sedan-mewah-seharga-rp1-5-miliar-berita" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://otomotif.news.viva.co.id/news/read/927706-begini-rasanya-mudik-pakai-sedan-mewah-seharga-rp1-5-miliar-berita" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="/news/read/927706-begini-rasanya-mudik-pakai-sedan-mewah-seharga-rp1-5-miliar" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>
				<div id="article-content" class="content">	
				<!-- Skyscrapper START -->
						<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Otomotif-Skyscraper -->
<div id='div-gpt-ad-1453259506452-16' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-16'); });
</script>
</div>
<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Umumnya mobil yang digunakan untuk mudik lebaran bersama keluarga berjenis Multi Purpose Vehicle (MPV) dan Sport Utility Vehicle (SUV). Kedua jenis mobil ini dipilih karena memiliki kapasitas bagasi yang besar, dan dapat mengangkut banyak penumpang.<br />
<br />
Tapi apa rasanya jika mudik lebaran dengan mobil berjenis sedan luxury yang harganya pun mencapai Rp1,5 miliar lebih? Ya, sedan tersebut adalah Jaguar XF yang dikemudikan tim mudik <a data-saferedirecturl="https://www.google.com/url?hl=en&q=http://VIVA.co.id&source=gmail&ust=1497948249370000&usg=AFQjCNG6BX5NbWUlPkS1WR1voI6w1E6u2w" href="http://viva.co.id/" target="_blank">VIVA.co.id</a> dari Jakarta sampai Pekalongan, Jawa Tengah.<br />
<br />
Perjalanan yang ditempuh kurang lebih 350 kilometer melalui jalur tol Cipali (Cikopo-Palimanan) dan keluar tol Brebes Timur (Brexit). Selama perjalanan beragam jenis jalan dilewati mulai dari tikungan tajam, sampai beberapa kali jalan yang agak rusak seperti jalur Pantura dan daerah Tegal dilibas.<br />
<br />
Urusan pengendalian, dengan pelek 18 inci dan profil ban 245/45, tikungan Tol Brebes Timur (Brexit) dengan kecepatan 100 km per jam bisa dilalui cukup nyaman, meski panjang mobil hampir lima meter, setir sangat nyaman digerakkan mengikuti kemauan pengemudi yang karakternya tidak terlalu berat.<br />
<br />
Sesampainya di Tegal, kami harus menempuh perjalanan melalui jalur biasa yakni, Pantura untuk sampai ke Pekalongan. Meski<em> ground clearance</em> yang lebih rendah tiga milimeter dari versi sebelumnya, sedan ini pun masih terbilang aman melibas jalan bergelombang, dan terutama tidak mentok permukaan aspal.<br />
<br />
Jika ingin tahu rasanya berkendara bersama sedan pesaing BMW Series 5 ini saat mudik di jalur tol Jawa Tengah, Anda bisa langsung liat <strong><em><a href="http://https://www.youtube.com/watch?v=gUiikHNRiXg">video spesial OtoVIVA</a></em></strong>.</p>

<div class="embeddedContent oembed-provider- oembed-provider-youtube" data-align="center" data-maxheight="360" data-maxwidth="640" data-oembed="https://www.youtube.com/watch?v=gUiikHNRiXg" data-oembed_provider="youtube" data-resizetype="custom" style="text-align: center;"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="360" scrolling="no" src="//www.youtube.com/embed/gUiikHNRiXg?wmode=transparent&jqoemcache=HHoTT" width="640"></iframe></div>

<p> </p>
</span>																				
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->
				</div>

			<!-- pagination START -->
						<!-- pagination END -->
			</article>					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/mudik-2017">mudik 2017</a></li>
							<li><a href="http://www.viva.co.id/tag/ramadan-2017">ramadan 2017</a></li>
							<li><a href="http://www.viva.co.id/tag/Jaguar-XF">Jaguar XF</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="ototitlebar t2">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://otomotif.news.viva.co.id/news/read/926597-jaguar-takut-jual-mobil-disel-di-indonesia-ini-alasannya">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/06/15/5760cafd7cc04-jaguar-f-pace_325_183.jpg" alt="Jaguar Takut Jual Mobil Disel di Indonesia, ini Alasannya" />
							</div>
							<h2 itemprop="name">Jaguar Takut Jual Mobil Disel di Indonesia, ini Alasannya</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://otomotif.news.viva.co.id/news/read/926402-lawan-porsche-macan-jaguar-hadirkan-mobil-bermesin-kecil">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/08/12/57ad4f6298fc2-jaguar-f-pace-di-giias-2016_325_183.JPG" alt="Lawan Porsche Macan, Jaguar Hadirkan Mobil Bermesin Kecil" />
							</div>
							<h2 itemprop="name">Lawan Porsche Macan, Jaguar Hadirkan Mobil Bermesin Kecil</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://otomotif.news.viva.co.id/news/read/925778-mudik-naik-jaguar-ke-jawa-tengah-berapa-bayar-bensinnya">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/13/593f967ba3cc8-jaguar-xf_325_183.jpg" alt="Mudik Naik Jaguar ke Jawa Tengah, Berapa Bayar Bensinnya?" />
							</div>
							<h2 itemprop="name">Mudik Naik Jaguar ke Jawa Tengah, Berapa Bayar Bensinnya?</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5 mb">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://otomotif.news.viva.co.id/news/read/927706-begini-rasanya-mudik-pakai-sedan-mewah-seharga-rp1-5-miliar-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Otomotif-Home-Belt-Banner -->
<div id='div-gpt-ad-1455164958420-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455164958420-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- video terpopuler START -->
				<section class="portlet video-terkait">

	<div class="ototitlebar t1 mb">
		<div class="text">VIDEO TERPOPULER</div>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://www.viva.co.id/video/read/65034-suzuki-address-motor-ramah-lingkungan-seharga-15-jutaan">
				<div class="thumbcontainer">
					<div class="overlayicon"><img src="http://cdn-media.viva.id/appaux/portal/img/element/video-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/vthumbs2/2017/06/16/suzuki-address-motor-ramah-lingkungan-seharga-15-jutaan_5943e9cd66e9d_viva_co_id_159_120.jpg" alt="Suzuki Address, Motor Ramah Lingkungan Seharga 15 Jutaan" />
				</div>
				<h1>Suzuki Address, Motor Ramah Lingkungan Seharga 15 Jutaan</h1>
			</a>
		</div>
				<div class="list ">
			<a href="http://www.viva.co.id/video/read/65035-jelajah-jalur-mudik-dengan-jaguar-xf">
				<div class="thumbcontainer">
					<div class="overlayicon"><img src="http://cdn-media.viva.id/appaux/portal/img/element/video-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/vthumbs2/2017/06/16/jelajah-jalur-mudik-dengan-jaguar-xf-cms_5943ef764dd3d_viva_co_id_159_120.jpg" alt="Jelajah Jalur Mudik dengan Jaguar XF" />
				</div>
				<h1>Jelajah Jalur Mudik dengan Jaguar XF</h1>
			</a>
		</div>
				<div class="list tri">
			<a href="http://www.viva.co.id/video/read/65024-kesan-sporty-adventure-yamaha-all-new-x-ride-215">
				<div class="thumbcontainer">
					<div class="overlayicon"><img src="http://cdn-media.viva.id/appaux/portal/img/element/video-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/vthumbs2/2017/06/16/kesan-sporty-adventure-yamaha-all-new-x-ride-215-seharga-17-jutaan_59437e624d4d7_viva_co_id_159_120.jpg" alt="Kesan 'Sporty Adventure' Yamaha All New X-Ride 215" />
				</div>
				<h1>Kesan 'Sporty Adventure' Yamaha All New X-Ride 215</h1>
			</a>
		</div>
			</div>
</section>
			<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
				<section class="portlet video-terkait">
							
	<div class="ototitlebar t1 mb">
		<div class="text">FOTO TERPOPULER</div>
	</div>
	
	<div class="newslist trilist">
				<div class="list ">
			<a href="http://foto.viva.co.id/read/17008-kunjungan-tmmin-ke-kantor-viva-co-id/157432">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Kunjungan TMMIN ke Kantor VIVA.co.id" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/thumbs2/2016/11/08/5821ca1390b8b-kunjungan-tmmin_325_183.jpg" alt="Kunjungan TMMIN ke Kantor VIVA.co.id" />
				</div>
				<h2>Kunjungan TMMIN ke Kantor VIVA.co.id</h2>			</a>
		</div>
				<div class="list ">
			<a href="http://foto.viva.co.id/read/16973-motor-sport-cbr-250-rr-produksi-karawang/152044">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Motor Sport CBR 250 RR Produksi Karawang" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/thumbs2/2016/11/04/581c2fb5a378c-cbr-250-rr-produksi-karawang_325_183.jpg" alt="Motor Sport CBR 250 RR Produksi Karawang" />
				</div>
				<h2>Motor Sport CBR 250 RR Produksi Karawang</h2>			</a>
		</div>
				<div class="list tri">
			<a href="http://foto.viva.co.id/read/16966-indonesia-motorcycle-show-imos-2016/152015">
				<div class="thumbcontainer">
					<div class="overlayicon"><img alt="Indonesia Motorcycle Show (IMOS) 2016" src="http://cdn-media.viva.id/appaux/portal/img/element/photo-icon.png" /></div>
					<img width="210" height="118" src="http://cdn-media.viva.id/thumbs2/2016/11/03/581adbb75f481-indonesia-motorcycle-show-imos-2016_325_183.jpg" alt="Indonesia Motorcycle Show (IMOS) 2016" />
				</div>
				<h2>Indonesia Motorcycle Show (IMOS) 2016</h2>			</a>
		</div>
			</div>
</section>
			<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://otomotif.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
				<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Otomotif-R1 -->
<div id='div-gpt-ad-1453259506452-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

						
			<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="ototitlebar t1">
		<div class="text">LAINNYA</div>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801122-hari-ini-honda-beberkan-dosa-kartel-harga">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/04/04/375215_logo-motor-honda-_325_183.jpg" alt="Hari Ini Honda Beberkan 'Dosa' Kartel Harga" />
				</div>
				<span itemprop="name" class="title"><h3>Hari Ini Honda Beberkan 'Dosa' Kartel Harga</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801037-harga-rp63-juta-ini-spesifikasi-lengkap-cbr250rr">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/07/26/5796cce5abbae-peluncuran-honda-cbr250rr-di-jakarta-senin-25-juli-2016_325_183.jpg" alt="Harga Rp63 Juta, Ini Spesifikasi Lengkap CBR250RR" />
				</div>
				<span itemprop="name" class="title"><h3>Harga Rp63 Juta, Ini Spesifikasi Lengkap CBR250RR</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801291-suzuki-tak-malu-malu-bocorkan-harga-mobil-terbarunya">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2014/09/19/269261_suzuki-sx4_325_183.jpg" alt="Suzuki Tak Malu-malu Bocorkan Harga Mobil Terbarunya" />
				</div>
				<span itemprop="name" class="title"><h3>Suzuki Tak Malu-malu Bocorkan Harga Mobil Terbarunya</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801030-honda-tak-mau-cbr250rr-disamakan-dengan-r25-dan-ninja-250">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/07/26/5796c859c63fc-peluncuran-honda-cbr250rr-di-jakarta-senin-25-juli-2016_325_183.jpg" alt="Honda Tak Mau CBR250RR Disamakan dengan R25 dan Ninja 250" />
				</div>
				<span itemprop="name" class="title"><h3>Honda Tak Mau CBR250RR Disamakan dengan R25 dan Ninja 250</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://otomotif.news.viva.co.id/news/read/801370-mitsubishi-siap-pamer-mobil-baru-penantang-avanza">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/07/10/324537_teaser-mitsubishi-pajero-sport-edisi-2016-_325_183.jpg" alt="Mitsubishi Siap Pamer Mobil Baru Penantang Avanza" />
				</div>
				<span itemprop="name" class="title"><h3>Mitsubishi Siap Pamer Mobil Baru Penantang Avanza</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						
			<!-- iklan R2 start -->
				<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Otomotif-R2 -->
<div id='div-gpt-ad-1453259506452-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- TERPOPULER START -->
				<!-- TERPOPULER START -->
<section class="portlet hot-topic">
	<div class="ototitlebar t1">
		<div class="text">TERPOPULER</div>
	</div>
	
	<ul class="newslist nl1">
			<li>
			<a href="http://sport.viva.co.id/news/read/927479-arogansi-oknum-brimob-coreng-hajatan-perdana-wiranto-di-pbsi">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Arogansi Oknum Brimob Coreng Hajatan Perdana Wiranto di PBSI" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" />
				</div>
				<span class="upperdeck vnews">SPORT</span>
				<br />
				<span class="title">Arogansi Oknum Brimob Coreng Hajatan Perdana Wiranto di PBSI</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/927443-inikah-akhir-pengabdian-ronaldo-di-real-madrid">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Inikah Akhir Pengabdian Ronaldo di Real Madrid?" src="http://cdn-media.viva.id/thumbs2/2017/04/19/58f7078f58361-cristiano-ronaldo-merayakan-gol-ke-gawang-bayern-munich_325_183.jpg" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">Inikah Akhir Pengabdian Ronaldo di Real Madrid?</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/927456-mencengangkan-ibrahimovic-kembali-ke-mu-november-2017">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Mencengangkan, Ibrahimovic Kembali ke MU November 2017?" src="http://cdn-media.viva.id/thumbs2/2017/06/18/594691adc8f3d-zlatan-ibrahimovic_325_183.JPG" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">Mencengangkan, Ibrahimovic Kembali ke MU November 2017?</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/927482-eks-pemain-chelsea-bikin-onar-di-liga-china">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Eks Pemain Chelsea Bikin Onar di Liga China" src="http://cdn-media.viva.id/thumbs2/2017/01/02/586a2781ed5a3-oscar-pemain-shanghai-sipg_325_183.jpg" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">Eks Pemain Chelsea Bikin Onar di Liga China</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/927494-banjir-prestasi-timnas-indonesia-u-16-munculkan-asa">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Banjir Prestasi, Timnas Indonesia U-16 Munculkan Asa" src="http://cdn-media.viva.id/thumbs2/2017/06/18/59465e82a3de1-timnas-indonesia-u-16_325_183.jpg" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">Banjir Prestasi, Timnas Indonesia U-16 Munculkan Asa</span>
			</a>
		</li>
		
				<li>
			<a href="http://metro.news.viva.co.id/news/read/927623-meski-habib-rizieq-pulang-naik-pesiar-kapolda-tak-peduli">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Meski Habib Rizieq Pulang Naik Pesiar, Kapolda Tak Peduli" src="http://cdn-media.viva.id/thumbs2/2017/03/16/58ca53c273cd4-habib-rizieq-shihab-takziah-ke-pesantren-hasyim-muzadi_325_183.jpg" />
				</div>
				<span class="upperdeck vnews">METRO</span>
				<br />
				<span class="title">Meski Habib Rizieq Pulang Naik Pesiar, Kapolda Tak Peduli</span>
			</a>
		</li>
		
				<li>
			<a href="http://www.viva.co.id/bola/read/927499-diego-costa-jadi-biang-keladi-kisruh-chelsea">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Diego Costa Jadi Biang Keladi Kisruh Chelsea" src="http://cdn-media.viva.id/thumbs2/2017/02/04/589551e477646-pemain-chelsea-diego-costa_325_183.JPG" />
				</div>
				<span class="upperdeck vbola">BOLA</span>
				<br />
				<span class="title">Diego Costa Jadi Biang Keladi Kisruh Chelsea</span>
			</a>
		</li>
		
				<li>
			<a href="http://metro.news.viva.co.id/news/read/927500-video-detik-detik-wartawan-antara-dianiaya-brimob-di-jcc">
				<div class="thumbcontainer">
					<img width="120" height="67" alt="Video Detik-detik Wartawan Antara Dianiaya Brimob di JCC" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" />
				</div>
				<span class="upperdeck vnews">METRO</span>
				<br />
				<span class="title">Video Detik-detik Wartawan Antara Dianiaya Brimob di JCC</span>
			</a>
		</li>
		
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan R3 start -->
				<!-- begin ads: kanal-right-3 -->
<div class="portlet r3"><!-- /11225321/Otomotif-R3 -->
<div id='div-gpt-ad-1453259506452-9' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-9'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->

			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59435a68428c6_langka-serangga-ini-dikenal-binatang-yang-tak-bisa-mati-membeku-di-kutub.jpg" alt="Langka! Serangga Ini Dikenal Binatang yang Tak Bisa Mati Membeku di Kutub" /></div>
					<div itemprop="name" class="title"><h2>Langka! Serangga Ini Dikenal Binatang yang Tak Bisa Mati Membeku di Kutub</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59434cc22a4f8_fakta-di-balik-pulau-okinoshima-tempat-ritual-misterius-warisan-dunia.jpg" alt="Fakta Di Balik Pulau Okinoshima, Tempat Ritual Misterius Warisan Dunia" /></div>
					<div itemprop="name" class="title"><h2>Fakta Di Balik Pulau Okinoshima, Tempat Ritual Misterius Warisan Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sejarah.230/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59435142a676b_kisah-mengejutkan-korea-utara-menghancurkan-us-army.jpg" alt="Kisah Mengejutkan Korea Utara Menghancurkan US Army" /></div>
					<div itemprop="name" class="title"><h2>Kisah Mengejutkan Korea Utara Menghancurkan US Army</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/15/hot-threads-59422acbcb439_5-jalanan-lurus-terpanjang-di-dunia-ini-tidak-ada-di-indonesia.jpg" alt="5 Jalanan Lurus Terpanjang di Dunia Ini Tidak Ada di Indonesia" /></div>
					<div itemprop="name" class="title"><h2>5 Jalanan Lurus Terpanjang di Dunia Ini Tidak Ada di Indonesia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59437948d486c_7-rahasia-di-pesawat-yang-pasti-belum-banyak-orang-ketahui.png" alt="7 Rahasia di Pesawat yang Pasti Belum Banyak Orang Ketahui" /></div>
					<div itemprop="name" class="title"><h2>7 Rahasia di Pesawat yang Pasti Belum Banyak Orang Ketahui</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
					
			
						
			
			
			<!-- iklan R4 start -->
				<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Otomotif-R4 -->
<div id='div-gpt-ad-1453259506452-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- blok kanal vforum START -->
					<section class="portlet side-tag-populer">
		<div class="ototitlebar t1">
			<div class="text">TAG TERPOPULER</div>
		</div>
		<ul class="container">
					<li>
				<a href="http://www.viva.co.id/tag/Tips-Otomotif">
					#TIPS-OTOMOTIF				</a>
			</li>	
		
		
					<li>
				<a href="http://www.viva.co.id/tag/otomotif-unik">
					#OTOMOTIF-UNIK				</a>
			</li>	
		
		
					<li>
				<a href="http://www.viva.co.id/tag/mudik-2017">
					#MUDIK-2017				</a>
			</li>	
		
		
					<li>
				<a href="http://www.viva.co.id/tag/Astra-Honda-Motor">
					#ASTRA-HONDA-MOTOR				</a>
			</li>	
		
		
					<li>
				<a href="http://www.viva.co.id/tag/yamaha-motor">
					#YAMAHA-MOTOR				</a>
			</li>	
		
		
				</ul>
	</section>
			<!-- blok kanal vforum END -->

				<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->		<!-- iklan R5 end -->
			
        			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner --><!-- OTP Start-->	<!-- begin ads: kanal-otp -->

<!-- end ads: kanal-otp --><!-- OTP End-->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>														<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Otomotif-Bottomframe -->
<div id='div-gpt-ad-1453259506452-2' style='height:40px; width:975px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453259506452-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
  
<!-- C1X -->
<img src="http://px.c1exchange.com/pubpixel/1235884" height="1" width="1" style="display:none;"></img>
</body>
</html>